<!DOCTYPE html>
<html lang="en-GB">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" >
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>Lone Tree &#8211; Exploring Colour</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Exploring Colour &raquo; Feed" href="https://exploringcolour.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Exploring Colour &raquo; Comments Feed" href="https://exploringcolour.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Exploring Colour &raquo; Lone Tree Comments Feed" href="https://exploringcolour.wordpress.com/2021/04/16/lone-tree/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydkdFuwjAMRX9oqSkMxsu0b0laKzNNmih2QP37pS0wBqib9hLlOvdcKzacompCL9gL+Kyiy5Z6hlNsglfsyeFwp6qG+QWeYwmdFmxVDCx3aglz1CHDASXqplOTerBfvDYXaTDZ8pIQjvWqeq1qMJlcC8aFKcAknQZgGRz+IWiibvrrIWRRNlH734ikhXrLv+BNOGPralttoCWWa009R2+GNn6/1H3UMjo8tqTRoS+2JWzepTExIbMqp6fslXwWcHFHhRqj5+1AMf6szChBH4QKzdfLQ+bcCmI2YDR3mI7kHKr197A+/Hu9q/fb1f5tVx++AFM1/PY=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='baskerville-2-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%7CRoboto%3A400%2C400italic%2C700%2C700italic%2C300%7CPacifico%3A400&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNjMEKQiEQRX+oaSyKXovoW1TmmaWOOJr091m0KIJodw7cc7FnsJwqpYr1RJEEczNotFyoXH0IBGucx0B3Eo70ZHjJ0oos8J8HnyxKvQ3u2XL8CmODHJrzSdARQ2Crq+f0ITAH7cuvtJAJ7AY6HKs3fUTHeFhtpp1Se7WdzneCvlv4?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"129509688","siteName":"Exploring Colour","siteURL":"http:\/\/exploringcolour.wordpress.com","icon":"<img alt='' src='https:\/\/exploringcolour.files.wordpress.com\/2017\/08\/cropped-rsz_gold_leaf-e1502147635188.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/baskerville-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fexploringcolour.wordpress.com%2F2021%2F04%2F16%2Flone-tree%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/baskerville-2\/","xhrURL":"https:\/\/exploringcolour.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"cfba6fb6f5","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"22433bc2d5\" \/>","referer":"https:\/\/exploringcolour.wordpress.com\/2021\/04\/16\/lone-tree\/","canFollow":"1","feedID":"66280118","statusMessage":"","customizeLink":"https:\/\/exploringcolour.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fexploringcolour.wordpress.com%2F2021%2F04%2F16%2Flone-tree%2F","postID":"27347","shortlink":"https:\/\/wp.me\/p8LpnW-775","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/exploringcolour.wordpress.com\/27347","statsLink":"https:\/\/wordpress.com\/stats\/post\/27347\/exploringcolour.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customise","report":"Report this content","themeInfo":"Get theme: Baskerville 2","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,225 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fexploringcolour.wordpress.com%2F2021%2F04%2F16%2Flone-tree%2F&signup_flow=account\">Log in now.<\/a>","stats":"Statistics"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFjtEKwjAMRX/IrJTBhg/it8wtlpYmrU2K7u/tQGHuxadLuCeHa54Z5sSKrCaIyUmUUGRy2AU5md+W0s1HhCpYGsAKnu/pyFGFHKvzLKZgnBQX2KyH6/vleY51Qdn04VGxrJ/oyPNfCMi70qR7eLe3RIVc0mtt3ZUudrBjb/thPIc3NWZbjQ=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://exploringcolour.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://exploringcolour.wordpress.com/2021/04/16/lone-tree/" />
<link rel='shortlink' href='https://wp.me/p8LpnW-775' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fexploringcolour.wordpress.com%2F2021%2F04%2F16%2Flone-tree%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fexploringcolour.wordpress.com%2F2021%2F04%2F16%2Flone-tree%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Lone Tree" />
<meta property="og:url" content="https://exploringcolour.wordpress.com/2021/04/16/lone-tree/" />
<meta property="og:description" content="Feeling sad after finding out today about the death of a young 13-year old Latino boy Adam Toledo in Chicago USA, killed by police. Only 13 years old! These photos of a lone tree at Maple Glen gard…" />
<meta property="article:published_time" content="2021-04-16T07:46:06+00:00" />
<meta property="article:modified_time" content="2021-04-16T07:46:06+00:00" />
<meta property="og:site_name" content="Exploring Colour" />
<meta property="og:image" content="https://exploringcolour.files.wordpress.com/2021/04/little_tree_mg_01.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="650" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:creator" content="@ExploringColour" />
<meta name="twitter:site" content="@ExploringColour" />
<meta name="twitter:text:title" content="Lone Tree" />
<meta name="twitter:image" content="https://exploringcolour.files.wordpress.com/2021/04/little_tree_mg_01.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://exploringcolour.wordpress.com/osd.xml" title="Exploring Colour" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#d9d6c8" />
<link rel="pingback" href="https://exploringcolour.wordpress.com/xmlrpc.php"><meta name="application-name" content="Exploring Colour" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="New Zealand" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://exploringcolour.wordpress.com/feed/;icon-uri=https://exploringcolour.files.wordpress.com/2017/08/cropped-rsz_gold_leaf-e1502147635188.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Feeling sad after finding out today about the death of a young 13-year old Latino boy Adam Toledo in Chicago USA, killed by police. Only 13 years old! These photos of a lone tree at Maple Glen garden in moody weather are chosen as an expression of my sorrow at Adam&#039;s death. Lone tree at&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d9d6c8; }
</style>
	<link rel="amphtml" href="https://exploringcolour.wordpress.com/2021/04/16/lone-tree/amp/"><style type="text/css" id="custom-colors-css">
	.header-search-block .search-field::-webkit-input-placeholder {
		color: rgba(255,255,255,0.7);
	}

	.header-search-block .search-field:-moz-placeholder {
		color: rgba(255,255,255,0.7);
	}

	.header-search-block .search-field::-moz-placeholder {
		color: rgba(255,255,255,0.7);
	}

	.header-search-block .search-field:-ms-input-placeholder {
		color: rgba(255,255,255,0.7);
	}

	.main-navigation li > a,
	.main-navigation ul ul a,
	.main-navigation ul ul ul a,
	.main-navigation ul ul ul ul a,
	.main-navigation ul ul ul ul ul a {
		color: rgba(255,255,255,0.6);
	}

	.main-navigation li:before {
		color: rgba(255,255,255,0.3);
	}

	.main-navigation .has-children > a:after,
	.main-navigation .menu-item-has-children > a:after,
	.main-navigation .page_item_has_children > a:after {
		border-top-color: rgba(255,255,255,0.6);
	}

	.single .post-meta-container:before,
	.author-links a {
		background-color: rgba(255,255,255,0.2);
	}

	.posts .format-status .post-content p {
		text-shadow: rgba(0,0,0,0.3);
	}

	.nav-next a:hover,
	.nav-previous a:hover,
	.nav-next a:focus,
	.nav-previous a:focus,
	.post-edit-link:hover,
	.post-edit-link:focus,
	.single .post-meta p a:hover,
	.single .post-meta p a:focus {
		opacity: 0.6;
	}

	.footer .tagcloud a,
	.footer .widget_tag_cloud a,
	.footer .wp_widget_tag_cloud a {
		background-color: rgba(255,255,255,0.1);
	}

	.footer #wp-calendar thead th {
		border-color: rgba(255,255,255,0.2);
	}

	.rtl #infinite-handle span {
		border: 0;
	}

	#infinite-handle span button {
		background-color: transparent;
	}

	@media (max-width: 700px) {
		.single .post-meta {
			background-color: rgba(255,255,255,0.2);
		}
	}

.posts-navigation a,
		.post .mejs-container.mejs-audio .mejs-controls .mejs-playpause-button button:before,
		.page .mejs-container.mejs-audio .mejs-controls .mejs-playpause-button button:before,
		.post .mejs-container.mejs-audio .mejs-controls .mejs-volume-button button:before,
		.page .mejs-container.mejs-audio .mejs-controls .mejs-volume-button button:before,
		.post .mejs-container.mejs-audio .mejs-controls .mejs-mute button:before,
		.page .mejs-container.mejs-audio .mejs-controls .mejs-mute button:before,
		.post .mejs-container.mejs-audio .mejs-controls .mejs-unmute button:before,
		.page .mejs-container.mejs-audio .mejs-controls .mejs-unmute button:before,
		.nav-next a:hover,
		.nav-previous a:hover,
		.nav-next a:focus,
		.nav-previous a:focus,
		.post-edit-link:hover,
		.post-edit-link:focus,
		.single .post-meta p a:hover,
		.single .post-meta p a:focus,
		.author-title,
		.author-bio,
		.author-info .author-links a { color: #FFFFFF;}
.single .post-meta p,
		.single .post-meta p a,
		.single .post-meta time,
		.single .post-meta > a,
		.post-navigation a,
		.entry-author .author-bio,
		.author-link:before,
		.entry-author .author-title,
		.post .sticky-post i.fa,
		.page-title { color: #FFFFFF;}
.footer .widget-content,
		.footer #wp-calendar,
		.footer #wp-calendar thead,
		.footer #wp-calendar tfoot a { color: #ffffff;}
.footer .widget-content,
		.footer #wp-calendar,
		.footer #wp-calendar thead,
		.footer #wp-calendar tfoot a { color: rgba( 255, 255, 255, 0.6 );}
.author-link:hover:before,
		.author-link:focus:before,
		.author-info .author-links a:hover,
		.author-info .author-links a:focus,
		.comment.bypostauthor:after,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.widget_tag_cloud a:hover,
		.widget_tag_cloud a:focus,
		.wp_widget_tag_cloud a:hover,
		.wp_widget_tag_cloud a:focus,
		.footer .tagcloud a:hover,
		.footer .tagcloud a:focus,
		.footer .widget_tag_cloud a:hover,
		.footer .widget_tag_cloud a:focus,
		.footer .wp_widget_tag_cloud a:hover,
		.footer .wp_widget_tag_cloud a:focus,
		.comment-edit-link:hover:before,
		.comment-edit-link:focus:before,
		.comment-reply-link:hover:before,
		.comment-reply-link:focus:before { color: #FFFFFF;}
.footer .tagcloud a,
		.footer .widget_tag_cloud a,
		.footer .wp_widget_tag_cloud a { color: #FFFFFF;}
.double-bounce1,
		.double-bounce2 { background-color: #565656;}
body,
		.infinite-container { background-color: #d9d6c8;}
.posts .post-meta { background-color: #d9d6c8;}
.posts .post-meta { background-color: rgba( 217, 214, 200, 0.1 );}
.comment-inner { background-color: #d9d6c8;}
.comment-inner { background-color: rgba( 217, 214, 200, 0.2 );}
</style>
<link rel="icon" href="https://exploringcolour.files.wordpress.com/2017/08/cropped-rsz_gold_leaf-e1502147635188.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://exploringcolour.files.wordpress.com/2017/08/cropped-rsz_gold_leaf-e1502147635188.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://exploringcolour.files.wordpress.com/2017/08/cropped-rsz_gold_leaf-e1502147635188.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://exploringcolour.files.wordpress.com/2017/08/cropped-rsz_gold_leaf-e1502147635188.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-27347 single-format-standard custom-background customizer-styles-applied group-blog no-featured-image highlander-enabled highlander-light">

	<a class="screen-reader-text skip-link" href="#content">Skip to content</a>

	<header class="header section small-padding bg-dark bg-image" style="background-image: url(https://exploringcolour.files.wordpress.com/2017/07/cropped-rsz_cabbage_tree_header.jpg);" role="banner">

		<a href="https://exploringcolour.wordpress.com/" rel="home">
			<div class="cover"></div>
		</a>

		<a href="#search-container" class="screen-reader-text search-toggle">Search</a>
		<div class="header-search-block bg-graphite hidden" id="search-container">
			<form role="search" method="get" class="search-form" action="https://exploringcolour.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>		</div> <!-- /header-search-block -->

		<div class="header-inner section-inner">

			
							<p class="site-title"><a href="https://exploringcolour.wordpress.com/" rel="home">Exploring Colour</a></p>
							<p class="site-description">New Zealand</p>
			
			
		</div> <!-- /header-inner -->
	</header> <!-- /header -->

	<div class="navigation section no-padding bg-dark">
		<nav id="site-navigation" class="navigation-inner section-inner clear" role="navigation">
			<button class="nav-toggle fleft" aria-controls="primary-menu" aria-expanded="false">Menu</button>
			<div class="main-navigation">
				<ul id="primary-menu" class="menu"><li id="menu-item-2601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2601"><a href="https://exploringcolour.wordpress.com">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://exploringcolour.wordpress.com/about/">About</a></li>
<li id="menu-item-10332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10332"><a href="https://exploringcolour.wordpress.com/series/">Special Posts</a></li>
<li id="menu-item-12854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12854"><a href="https://exploringcolour.wordpress.com/category/series-beauty/">Beauty</a></li>
<li id="menu-item-12851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12851"><a href="https://exploringcolour.wordpress.com/category/series-five-eyes/">Five Eyes</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://exploringcolour.wordpress.com/contact/">Contact</a></li>
<li id="menu-item-12984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12984"><a href="https://exploringcolour.wordpress.com/snow-dragon/">Snow Dragon</a></li>
</ul>			</div>

			<a class="search-toggle search-icon fright" href="#">Open Search</a>
		</nav> <!-- /navigation-inner -->
	</div> <!-- /navigation -->

<div class="wrapper section medium-padding">
	<main class="section-inner clear" role="main">

				<div class="content clear fleft" id="content">

			

	<article id="post-27347" class="post-27347 post type-post status-publish format-standard hentry category-nature-flowers category-nature-plants category-parks-and-gardens tag-autumn tag-flora tag-foliage tag-garden tag-landscape tag-mauve tag-moody tag-nature-flowers tag-nature-plants tag-new-zealand tag-park tag-parks-and-gardens tag-seasons tag-southland tag-tree tag-trees tag-weather clear">

		<header class="post-header"><h1 class="post-title entry-title"><a href="https://exploringcolour.wordpress.com/2021/04/16/lone-tree/" rel="bookmark">Lone Tree</a></h1></header>			<div class="post-content clear">
				
<p>Feeling sad after finding out today about the death of a young 13-year old Latino boy Adam Toledo in Chicago USA, killed by police. Only 13 years old! These photos of a lone tree at Maple Glen garden in moody weather are chosen as an expression of my sorrow at Adam&#8217;s death.</p>



<hr class="wp-block-separator is-style-wide" />



<p><strong>Lone tree at Maple Glen, Southland, New Zealand</strong>.</p>



<p>~the flowers are colchicum (autumn crocus) in mauve and white.</p>



<figure class="wp-block-image size-large is-style-default"><a href="https://exploringcolour.files.wordpress.com/2021/04/little_tree_mg_01.jpg" target="_blank"><img data-attachment-id="27344" data-permalink="https://exploringcolour.wordpress.com/little_tree_mg_01/" data-orig-file="https://exploringcolour.files.wordpress.com/2021/04/little_tree_mg_01.jpg" data-orig-size="1000,650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DC-TZ220&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1617550240&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;46.2&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="little_tree_mg_01" data-image-description="" data-medium-file="https://exploringcolour.files.wordpress.com/2021/04/little_tree_mg_01.jpg?w=300" data-large-file="https://exploringcolour.files.wordpress.com/2021/04/little_tree_mg_01.jpg?w=736" src="https://exploringcolour.files.wordpress.com/2021/04/little_tree_mg_01.jpg?w=736" alt="" class="wp-image-27344" srcset="https://exploringcolour.files.wordpress.com/2021/04/little_tree_mg_01.jpg?w=736 736w, https://exploringcolour.files.wordpress.com/2021/04/little_tree_mg_01.jpg?w=150 150w, https://exploringcolour.files.wordpress.com/2021/04/little_tree_mg_01.jpg?w=300 300w, https://exploringcolour.files.wordpress.com/2021/04/little_tree_mg_01.jpg?w=768 768w, https://exploringcolour.files.wordpress.com/2021/04/little_tree_mg_01.jpg 1000w" sizes="(max-width: 736px) 100vw, 736px" /></a></figure>



<figure class="wp-block-image size-large is-style-default"><a href="https://exploringcolour.files.wordpress.com/2021/04/little_tree_mg_02.jpg" target="_blank"><img data-attachment-id="27345" data-permalink="https://exploringcolour.wordpress.com/little_tree_mg_02/" data-orig-file="https://exploringcolour.files.wordpress.com/2021/04/little_tree_mg_02.jpg" data-orig-size="1000,497" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DC-TZ220&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1617550294&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20.4&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="little_tree_mg_02" data-image-description="" data-medium-file="https://exploringcolour.files.wordpress.com/2021/04/little_tree_mg_02.jpg?w=300" data-large-file="https://exploringcolour.files.wordpress.com/2021/04/little_tree_mg_02.jpg?w=736" src="https://exploringcolour.files.wordpress.com/2021/04/little_tree_mg_02.jpg?w=736" alt="" class="wp-image-27345" srcset="https://exploringcolour.files.wordpress.com/2021/04/little_tree_mg_02.jpg?w=736 736w, https://exploringcolour.files.wordpress.com/2021/04/little_tree_mg_02.jpg?w=150 150w, https://exploringcolour.files.wordpress.com/2021/04/little_tree_mg_02.jpg?w=300 300w, https://exploringcolour.files.wordpress.com/2021/04/little_tree_mg_02.jpg?w=768 768w, https://exploringcolour.files.wordpress.com/2021/04/little_tree_mg_02.jpg 1000w" sizes="(max-width: 736px) 100vw, 736px" /></a></figure>



<hr class="wp-block-separator is-style-wide" />



<p><em>Text and photos by Liz; Exploring Colour (2021)</em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-27347" class="share-twitter sd-button share-icon" href="https://exploringcolour.wordpress.com/2021/04/16/lone-tree/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-27347" class="share-facebook sd-button share-icon" href="https://exploringcolour.wordpress.com/2021/04/16/lone-tree/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-129509688-27347-6079bfb578e89' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=129509688&amp;post_id=27347&amp;origin=exploringcolour.wordpress.com&amp;obj_id=129509688-27347-6079bfb578e89' data-name='like-post-frame-129509688-27347-6079bfb578e89'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!--/.post-content-->
		
			<footer class="post-meta-container clear">
				
				<div class="post-meta clear">
					
	<time class="post-date updated" datetime="2021-04-16">
		<i class="fa fa-clock-o"></i>
		Apr 16, 2021	</time>

				<p class="post-categories"><i class="fa fa-folder-open"></i><a href="https://exploringcolour.wordpress.com/tag/nature-flowers/" rel="category tag">nature (flowers)</a>, <a href="https://exploringcolour.wordpress.com/tag/nature-plants/" rel="category tag">nature (plants)</a>, <a href="https://exploringcolour.wordpress.com/category/parks-and-gardens/" rel="category tag">parks and gardens</a></p>
	
	<p class="post-tags"><i class="fa fa-tag"></i><a href="https://exploringcolour.wordpress.com/tag/autumn/" rel="tag">autumn</a>, <a href="https://exploringcolour.wordpress.com/tag/flora/" rel="tag">flora</a>, <a href="https://exploringcolour.wordpress.com/tag/foliage/" rel="tag">foliage</a>, <a href="https://exploringcolour.wordpress.com/tag/garden/" rel="tag">garden</a>, <a href="https://exploringcolour.wordpress.com/tag/landscape/" rel="tag">landscape</a>, <a href="https://exploringcolour.wordpress.com/tag/mauve/" rel="tag">mauve</a>, <a href="https://exploringcolour.wordpress.com/tag/moody/" rel="tag">moody</a>, <a href="https://exploringcolour.wordpress.com/tag/nature-flowers/" rel="tag">nature (flowers)</a>, <a href="https://exploringcolour.wordpress.com/tag/nature-plants/" rel="tag">nature (plants)</a>, <a href="https://exploringcolour.wordpress.com/tag/new-zealand/" rel="tag">new zealand</a>, <a href="https://exploringcolour.wordpress.com/tag/park/" rel="tag">park</a>, <a href="https://exploringcolour.wordpress.com/tag/parks-and-gardens/" rel="tag">parks and gardens</a>, <a href="https://exploringcolour.wordpress.com/tag/seasons/" rel="tag">seasons</a>, <a href="https://exploringcolour.wordpress.com/tag/southland/" rel="tag">southland</a>, <a href="https://exploringcolour.wordpress.com/tag/tree/" rel="tag">tree</a>, <a href="https://exploringcolour.wordpress.com/tag/trees/" rel="tag">trees</a>, <a href="https://exploringcolour.wordpress.com/tag/weather/" rel="tag">weather</a></p>
					
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://exploringcolour.wordpress.com/2021/04/15/rainbow-gum/" rel="prev">Rainbow Gum</a></div></div>
	</nav>									</div>
			</footer> <!-- /post-meta-container -->
			
	<div class="comments">

		<a name="comments"></a>
		<div class="comments-title-container clear">
			<h2 class="comments-title fleft">
				7 thoughts on &ldquo;<span>Lone Tree</span>&rdquo;			</h2><!-- .comments-title -->

							<h2 class="add-comment-title fright"><a href="#respond">Add yours</a></h2>
			
		</div> <!-- /comments-title-container -->

		<ol class="comment-list">
		    		<li id="comment-20053" class="comment byuser comment-author-annchristinemackay even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-20053" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/8efcd8dda48823871e401a370e3eee8f?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn">Ann Mackay</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://exploringcolour.wordpress.com/2021/04/16/lone-tree/#comment-20053"><time datetime="2021-04-16T21:56:45+12:00">Apr 16, 2021 at 9:56 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>The images are a fitting way to mark such a tragedy. That it should come to a child of 13 being killed by police is deeply shocking and should be marked and taken proper notice of.</p>
<p id="comment-like-20053" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://exploringcolour.wordpress.com/2021/04/16/lone-tree/?like_comment=20053&#038;_wpnonce=b9ba7fff00" class="comment-like-link needs-login" rel="nofollow" data-blog="129509688"><span>Like</span></a><span id="comment-like-count-20053" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://exploringcolour.wordpress.com/2021/04/16/lone-tree/?replytocom=20053#respond' data-commentid="20053" data-postid="27347" data-belowelement="div-comment-20053" data-respondelement="respond" data-replyto="Reply to Ann Mackay" aria-label='Reply to Ann Mackay'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-20054" class="comment byuser comment-author-exploringcolour bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-20054" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/e0dbc161b4e3e56bfc5e187a5e8ddf9c?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='https://exploringcolour.wordpress.com' rel='external nofollow ugc' class='url'>Ms. Liz</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://exploringcolour.wordpress.com/2021/04/16/lone-tree/#comment-20054"><time datetime="2021-04-16T22:09:11+12:00">Apr 16, 2021 at 10:09 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I find it deeply shocking Ann, and especially in this case where the boy was complying with instructions he&#8217;d tossed the gun and raised his hands. Thanks for replying.</p>
<p id="comment-like-20054" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://exploringcolour.wordpress.com/2021/04/16/lone-tree/?like_comment=20054&#038;_wpnonce=967526726e" class="comment-like-link needs-login" rel="nofollow" data-blog="129509688"><span>Like</span></a><span id="comment-like-count-20054" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://exploringcolour.wordpress.com/2021/04/16/lone-tree/?replytocom=20054#respond' data-commentid="20054" data-postid="27347" data-belowelement="div-comment-20054" data-respondelement="respond" data-replyto="Reply to Ms. Liz" aria-label='Reply to Ms. Liz'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-20051" class="comment byuser comment-author-sggphoto even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-20051" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/24489de371ae0ceabfe3b111c4f37500?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='http://sggphoto.wordpress.com' rel='external nofollow ugc' class='url'>Steve Gingold</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://exploringcolour.wordpress.com/2021/04/16/lone-tree/#comment-20051"><time datetime="2021-04-16T20:50:09+12:00">Apr 16, 2021 at 8:50 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>These deaths happen too often. It&#8217;s hard to say what the answer is.  We need police but whether it is better training or better screening of candidates something needs to change. There are a lot of great cops doing work that many of us couldn&#8217;t and under great pressure.  Whether it is the uptick in the killing of police or fear in general responses seem beyond what should be expected from those sworn to defend and protect, bad things happen, and people are dying tragically.<br />
Nature is always a good place to turn for solace and expressions of grief.  These are good choices, Liz.</p>
<p id="comment-like-20051" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://exploringcolour.wordpress.com/2021/04/16/lone-tree/?like_comment=20051&#038;_wpnonce=1b214e0bbc" class="comment-like-link needs-login" rel="nofollow" data-blog="129509688"><span>Like</span></a><span id="comment-like-count-20051" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://exploringcolour.wordpress.com/2021/04/16/lone-tree/?replytocom=20051#respond' data-commentid="20051" data-postid="27347" data-belowelement="div-comment-20051" data-respondelement="respond" data-replyto="Reply to Steve Gingold" aria-label='Reply to Steve Gingold'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-20052" class="comment byuser comment-author-exploringcolour bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-20052" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/e0dbc161b4e3e56bfc5e187a5e8ddf9c?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='https://exploringcolour.wordpress.com' rel='external nofollow ugc' class='url'>Ms. Liz</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://exploringcolour.wordpress.com/2021/04/16/lone-tree/#comment-20052"><time datetime="2021-04-16T21:02:48+12:00">Apr 16, 2021 at 9:02 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Appreciate you taking the time to respond Steve, thank you!</p>
<p id="comment-like-20052" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://exploringcolour.wordpress.com/2021/04/16/lone-tree/?like_comment=20052&#038;_wpnonce=6a81b19ce2" class="comment-like-link needs-login" rel="nofollow" data-blog="129509688"><span>Like</span></a><span id="comment-like-count-20052" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://exploringcolour.wordpress.com/2021/04/16/lone-tree/?replytocom=20052#respond' data-commentid="20052" data-postid="27347" data-belowelement="div-comment-20052" data-respondelement="respond" data-replyto="Reply to Ms. Liz" aria-label='Reply to Ms. Liz'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-20049" class="comment byuser comment-author-derrickjknight even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-20049" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/e1d42dff633ee6490afc6d1272222de4?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='http://derrickjknight.wordpress.com' rel='external nofollow ugc' class='url'>derrickjknight</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://exploringcolour.wordpress.com/2021/04/16/lone-tree/#comment-20049"><time datetime="2021-04-16T19:50:47+12:00">Apr 16, 2021 at 7:50 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>A fitting tribute</p>
<p id="comment-like-20049" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://exploringcolour.wordpress.com/2021/04/16/lone-tree/?like_comment=20049&#038;_wpnonce=8c882b146f" class="comment-like-link needs-login" rel="nofollow" data-blog="129509688"><span>Like</span></a><span id="comment-like-count-20049" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://exploringcolour.wordpress.com/2021/04/16/lone-tree/?replytocom=20049#respond' data-commentid="20049" data-postid="27347" data-belowelement="div-comment-20049" data-respondelement="respond" data-replyto="Reply to derrickjknight" aria-label='Reply to derrickjknight'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-20050" class="comment byuser comment-author-exploringcolour bypostauthor odd alt depth-2 parent highlander-comment">
			<article id="div-comment-20050" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/e0dbc161b4e3e56bfc5e187a5e8ddf9c?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='https://exploringcolour.wordpress.com' rel='external nofollow ugc' class='url'>Ms. Liz</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://exploringcolour.wordpress.com/2021/04/16/lone-tree/#comment-20050"><time datetime="2021-04-16T19:56:44+12:00">Apr 16, 2021 at 7:56 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thanks for saying this Derrick. I was unsure whether to post at all but this seemed appropriate. Tragic loss of life.</p>
<p id="comment-like-20050" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://exploringcolour.wordpress.com/2021/04/16/lone-tree/?like_comment=20050&#038;_wpnonce=ca925e406d" class="comment-like-link needs-login" rel="nofollow" data-blog="129509688"><span>Like</span></a><span id="comment-like-count-20050" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://exploringcolour.wordpress.com/2021/04/16/lone-tree/?replytocom=20050#respond' data-commentid="20050" data-postid="27347" data-belowelement="div-comment-20050" data-respondelement="respond" data-replyto="Reply to Ms. Liz" aria-label='Reply to Ms. Liz'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-20055" class="comment byuser comment-author-derrickjknight even depth-3 highlander-comment">
			<article id="div-comment-20055" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/e1d42dff633ee6490afc6d1272222de4?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='http://derrickjknight.wordpress.com' rel='external nofollow ugc' class='url'>derrickjknight</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://exploringcolour.wordpress.com/2021/04/16/lone-tree/#comment-20055"><time datetime="2021-04-16T22:10:13+12:00">Apr 16, 2021 at 10:10 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Your post had the bonus of informing me &#8211; I hadn&#8217;t caught up with the news.</p>
<p id="comment-like-20055" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://exploringcolour.wordpress.com/2021/04/16/lone-tree/?like_comment=20055&#038;_wpnonce=04f860f95d" class="comment-like-link needs-login" rel="nofollow" data-blog="129509688"><span>Like</span></a><span id="comment-like-count-20055" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://exploringcolour.wordpress.com/2021/04/16/lone-tree/?replytocom=20055#respond' data-commentid="20055" data-postid="27347" data-belowelement="div-comment-20055" data-respondelement="respond" data-replyto="Reply to derrickjknight" aria-label='Reply to derrickjknight'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol>

		
	</div><!-- /comments -->


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/16/lone-tree/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://exploringcolour.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="393c51dcea" /><input type="hidden" name="_wp_http_referer" value="/2021/04/16/lone-tree/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fexploringcolour.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='27347' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="98f8b67f88" /></p>
<input type="hidden" name="genseq" value="1618591669" />
<input type="hidden" id="ak_js" name="ak_js" value="0"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
	</article> <!-- /post -->


		</div> <!-- /content -->

		

	<aside class="sidebar fright" role="complementary">
		<div id="google_translate_widget-4" class="widget widget_google_translate_widget"><div class="widget-content clear"><h3 class="widget-title">TRANSLATE</h3><div id="google_translate_element"></div></div></div><div id="follow_button_widget-5" class="widget widget_follow_button_widget"><div class="widget-content clear">
		<a class="wordpress-follow-button" href="https://exploringcolour.wordpress.com" data-blog="129509688" data-lang="en-gb" >Follow Exploring Colour on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div></div><div id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content clear"><h3 class="widget-title"><label for="subscribe-field">Subscribe to Blog via Email</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Join 1,225 other followers						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="text"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="129509688"/>
                    <input type="hidden" name="source" value="https://exploringcolour.wordpress.com/2021/04/16/lone-tree/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="22433bc2d5" />                    <button type="submit"
	                    		                	                >
	                    Subscribe                    </button>
                </p>
            </form>
			
</div></div><div id="search-1" class="widget widget_search"><div class="widget-content clear"><form role="search" method="get" class="search-form" action="https://exploringcolour.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div></div><div id="categories-5" class="widget widget_categories"><div class="widget-content clear"><h3 class="widget-title">Categories</h3>
			<ul>
					<li class="cat-item cat-item-5358083"><a href="https://exploringcolour.wordpress.com/category/art-street-art/">art (street art)</a> (57)
</li>
	<li class="cat-item cat-item-93890927"><a href="https://exploringcolour.wordpress.com/category/art-visual-arts/">art (visual arts)</a> (187)
</li>
	<li class="cat-item cat-item-64167"><a href="https://exploringcolour.wordpress.com/category/buildings/">buildings</a> (201)
</li>
	<li class="cat-item cat-item-29278473"><a href="https://exploringcolour.wordpress.com/category/colours-blue/">colours (blue)</a> (44)
</li>
	<li class="cat-item cat-item-584494194"><a href="https://exploringcolour.wordpress.com/category/colours-general/">colours (general)</a> (145)
</li>
	<li class="cat-item cat-item-10571004"><a href="https://exploringcolour.wordpress.com/category/colours-green/">colours (green)</a> (19)
</li>
	<li class="cat-item cat-item-10571046"><a href="https://exploringcolour.wordpress.com/category/colours-pink/">colours (pink)</a> (77)
</li>
	<li class="cat-item cat-item-10571059"><a href="https://exploringcolour.wordpress.com/category/colours-red/">colours (red)</a> (43)
</li>
	<li class="cat-item cat-item-11951000"><a href="https://exploringcolour.wordpress.com/category/colours-yellow/">colours (yellow)</a> (70)
</li>
	<li class="cat-item cat-item-235524"><a href="https://exploringcolour.wordpress.com/category/countryside/">countryside</a> (237)
</li>
	<li class="cat-item cat-item-278"><a href="https://exploringcolour.wordpress.com/category/lifestyle/">lifestyle</a> (579)
</li>
	<li class="cat-item cat-item-277"><a href="https://exploringcolour.wordpress.com/category/misc/">misc</a> (2)
</li>
	<li class="cat-item cat-item-749988"><a href="https://exploringcolour.wordpress.com/category/natural-phenomena/">natural phenomena</a> (116)
</li>
	<li class="cat-item cat-item-365652"><a href="https://exploringcolour.wordpress.com/category/nature-animals/">nature (animals)</a> (235)
</li>
	<li class="cat-item cat-item-11183846"><a href="https://exploringcolour.wordpress.com/category/nature-flowers/">nature (flowers)</a> (504)
</li>
	<li class="cat-item cat-item-584489620"><a href="https://exploringcolour.wordpress.com/category/nature-fungi/">nature (fungi)</a> (14)
</li>
	<li class="cat-item cat-item-4452835"><a href="https://exploringcolour.wordpress.com/category/nature-plants/">nature (plants)</a> (721)
</li>
	<li class="cat-item cat-item-6551370"><a href="https://exploringcolour.wordpress.com/category/nature-water/">nature (water)</a> (192)
</li>
	<li class="cat-item cat-item-314622"><a href="https://exploringcolour.wordpress.com/category/parks-and-gardens/">parks and gardens</a> (474)
</li>
	<li class="cat-item cat-item-390301157"><a href="https://exploringcolour.wordpress.com/category/series-beauty/">series (beauty)</a> (17)
</li>
	<li class="cat-item cat-item-599493747"><a href="https://exploringcolour.wordpress.com/category/series-five-eyes/">series (five eyes)</a> (6)
</li>
	<li class="cat-item cat-item-30872763"><a href="https://exploringcolour.wordpress.com/category/town-and-city/">town and city</a> (127)
</li>
	<li class="cat-item cat-item-3752"><a href="https://exploringcolour.wordpress.com/category/writing-general/">writing (general)</a> (63)
</li>
	<li class="cat-item cat-item-658157"><a href="https://exploringcolour.wordpress.com/category/writing-poems/">writing (poems)</a> (70)
</li>
			</ul>

			</div></div>
		<div id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-content clear">
		<h3 class="widget-title">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://exploringcolour.wordpress.com/2021/04/16/lone-tree/" aria-current="page">Lone Tree</a>
											<span class="post-date">Apr 16, 2021</span>
									</li>
											<li>
					<a href="https://exploringcolour.wordpress.com/2021/04/15/rainbow-gum/">Rainbow Gum</a>
											<span class="post-date">Apr 15, 2021</span>
									</li>
											<li>
					<a href="https://exploringcolour.wordpress.com/2021/04/14/shocking-pink/">Shocking Pink</a>
											<span class="post-date">Apr 14, 2021</span>
									</li>
											<li>
					<a href="https://exploringcolour.wordpress.com/2021/04/13/murder-and-mayhem/">Murder and Mayhem</a>
											<span class="post-date">Apr 13, 2021</span>
									</li>
											<li>
					<a href="https://exploringcolour.wordpress.com/2021/04/12/colorful-april/">Colorful April</a>
											<span class="post-date">Apr 12, 2021</span>
									</li>
											<li>
					<a href="https://exploringcolour.wordpress.com/2021/04/12/swan-family-outing/">Swan Family Outing</a>
											<span class="post-date">Apr 12, 2021</span>
									</li>
											<li>
					<a href="https://exploringcolour.wordpress.com/2021/04/11/beautiful-blooms/">Beautiful Blooms</a>
											<span class="post-date">Apr 11, 2021</span>
									</li>
											<li>
					<a href="https://exploringcolour.wordpress.com/2021/04/10/bud-its-time-to-bloom/">Bud, It&#8217;s Time To&nbsp;Bloom</a>
											<span class="post-date">Apr 10, 2021</span>
									</li>
											<li>
					<a href="https://exploringcolour.wordpress.com/2021/04/10/little-red-tree/">Little Red Tree</a>
											<span class="post-date">Apr 10, 2021</span>
									</li>
											<li>
					<a href="https://exploringcolour.wordpress.com/2021/04/09/golden-needles/">Golden Needles</a>
											<span class="post-date">Apr 9, 2021</span>
									</li>
											<li>
					<a href="https://exploringcolour.wordpress.com/2021/04/08/catching-contrast/">Catching Contrast</a>
											<span class="post-date">Apr 8, 2021</span>
									</li>
											<li>
					<a href="https://exploringcolour.wordpress.com/2021/04/07/very-pretty-turkey/">Very Pretty Turkey</a>
											<span class="post-date">Apr 7, 2021</span>
									</li>
											<li>
					<a href="https://exploringcolour.wordpress.com/2021/04/06/autumn-easter/">Autumn Easter</a>
											<span class="post-date">Apr 6, 2021</span>
									</li>
											<li>
					<a href="https://exploringcolour.wordpress.com/2021/04/06/monkey-puzzle-tree/">Monkey Puzzle Tree</a>
											<span class="post-date">Apr 6, 2021</span>
									</li>
											<li>
					<a href="https://exploringcolour.wordpress.com/2021/04/05/spidery-highs-and-lows/">Spidery Highs and&nbsp;Lows</a>
											<span class="post-date">Apr 5, 2021</span>
									</li>
					</ul>

		</div></div><div id="linkcat-1356" class="widget widget_links"><div class="widget-content clear"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://tpjphoto.net/posts/" title="south carolina wildlife including alligators" target="_blank">TPJphoto.net | Ted Jennings</a>
south carolina wildlife including alligators</li>
<li><a href="https://jeanmackayart.com/" title="jean mackay | nature and art, new york" target="_blank">Drawn In</a>
jean mackay | nature and art, new york</li>
<li><a href="https://tanjabrittonwriter.com/" title="pikes peak, colorado" target="_blank">Tanja Britton</a>
pikes peak, colorado</li>
<li><a href="https://growplan.wordpress.com/" title="new zealand landscape architect" target="_blank">Growplan | Nigel Cowburn</a>
new zealand landscape architect</li>
<li><a href="https://deuxiemepeau.blog/" title="poetry from paris" target="_blank">Deuxiemepeau</a>
poetry from paris</li>
<li><a href="https://www.digitalfieldguide.com/blog" title="photographer and digital artist" target="_blank">Harold Davis</a>
photographer and digital artist</li>
<li><a href="https://passingbyphoto.com/image-posts/" title="south carolina wildlife photography" target="_blank">Passing By Photo | Ellen Jennings</a>
south carolina wildlife photography</li>
<li><a href="https://portraitsofwildflowers.wordpress.com/" title="nature photography primarily texas" target="_blank">Portraits of Wildflowers</a>
nature photography primarily texas</li>
<li><a href="https://simonefoedrowitz.wordpress.com/" title="superb photography by simone foedrowitz" target="_blank">FotoHabitate</a>
superb photography by simone foedrowitz</li>
<li><a href="https://pe-pix.com/" title="outdoor photography, germany" target="_blank">PEPIX</a>
outdoor photography, germany</li>
<li><a href="https://travelsandtrifles.wordpress.com/" title="travel and photography from tina schell" target="_blank">Travels And Trifles</a>
travel and photography from tina schell</li>
<li><a href="https://michaelqpowell.wordpress.com/" title="nature photography (virginia)" target="_blank">Mike Powell</a>
nature photography (virginia)</li>
<li><a href="https://dancinginthecurrent.wordpress.com/" title="my blog for creative things i do" target="_blank">Dancing In The Current</a>
my blog for creative things i do</li>
<li><a href="https://backyardbirdnerd.com/" title="nature blog from the united states" target="_blank">Backyard Bird Nerd</a>
nature blog from the united states</li>
<li><a href="https://lignumdraco.wordpress.com/" title="photography by lignum draco" target="_blank">Etcetera Etcetera Etcetera</a>
photography by lignum draco</li>
<li><a href="https://lifeinbetween.me/" title="jodi mckinney | photography, food, watercolour, writing, joy!" target="_blank">The Creative Life In Between</a>
jodi mckinney | photography, food, watercolour, writing, joy!</li>

	</ul>
</div></div>
<div id="archives-1" class="widget widget_archive"><div class="widget-content clear"><h3 class="widget-title">Archive</h3>
			<ul>
					<li><a href='https://exploringcolour.wordpress.com/2021/04/'>Apr 2021</a>&nbsp;(19)</li>
	<li><a href='https://exploringcolour.wordpress.com/2021/03/'>Mar 2021</a>&nbsp;(29)</li>
	<li><a href='https://exploringcolour.wordpress.com/2021/02/'>Feb 2021</a>&nbsp;(23)</li>
	<li><a href='https://exploringcolour.wordpress.com/2021/01/'>Jan 2021</a>&nbsp;(29)</li>
	<li><a href='https://exploringcolour.wordpress.com/2020/12/'>Dec 2020</a>&nbsp;(34)</li>
	<li><a href='https://exploringcolour.wordpress.com/2020/11/'>Nov 2020</a>&nbsp;(33)</li>
	<li><a href='https://exploringcolour.wordpress.com/2020/10/'>Oct 2020</a>&nbsp;(23)</li>
	<li><a href='https://exploringcolour.wordpress.com/2020/09/'>Sep 2020</a>&nbsp;(37)</li>
	<li><a href='https://exploringcolour.wordpress.com/2020/08/'>Aug 2020</a>&nbsp;(28)</li>
	<li><a href='https://exploringcolour.wordpress.com/2020/07/'>Jul 2020</a>&nbsp;(18)</li>
	<li><a href='https://exploringcolour.wordpress.com/2020/06/'>Jun 2020</a>&nbsp;(25)</li>
	<li><a href='https://exploringcolour.wordpress.com/2020/05/'>May 2020</a>&nbsp;(36)</li>
	<li><a href='https://exploringcolour.wordpress.com/2020/04/'>Apr 2020</a>&nbsp;(33)</li>
	<li><a href='https://exploringcolour.wordpress.com/2020/03/'>Mar 2020</a>&nbsp;(34)</li>
	<li><a href='https://exploringcolour.wordpress.com/2020/02/'>Feb 2020</a>&nbsp;(31)</li>
	<li><a href='https://exploringcolour.wordpress.com/2020/01/'>Jan 2020</a>&nbsp;(55)</li>
	<li><a href='https://exploringcolour.wordpress.com/2019/12/'>Dec 2019</a>&nbsp;(52)</li>
	<li><a href='https://exploringcolour.wordpress.com/2019/11/'>Nov 2019</a>&nbsp;(59)</li>
	<li><a href='https://exploringcolour.wordpress.com/2019/10/'>Oct 2019</a>&nbsp;(39)</li>
	<li><a href='https://exploringcolour.wordpress.com/2019/09/'>Sep 2019</a>&nbsp;(44)</li>
	<li><a href='https://exploringcolour.wordpress.com/2019/08/'>Aug 2019</a>&nbsp;(31)</li>
	<li><a href='https://exploringcolour.wordpress.com/2019/07/'>Jul 2019</a>&nbsp;(26)</li>
	<li><a href='https://exploringcolour.wordpress.com/2019/06/'>Jun 2019</a>&nbsp;(29)</li>
	<li><a href='https://exploringcolour.wordpress.com/2019/05/'>May 2019</a>&nbsp;(29)</li>
	<li><a href='https://exploringcolour.wordpress.com/2019/04/'>Apr 2019</a>&nbsp;(15)</li>
	<li><a href='https://exploringcolour.wordpress.com/2019/03/'>Mar 2019</a>&nbsp;(36)</li>
	<li><a href='https://exploringcolour.wordpress.com/2019/02/'>Feb 2019</a>&nbsp;(63)</li>
	<li><a href='https://exploringcolour.wordpress.com/2019/01/'>Jan 2019</a>&nbsp;(45)</li>
	<li><a href='https://exploringcolour.wordpress.com/2018/12/'>Dec 2018</a>&nbsp;(25)</li>
	<li><a href='https://exploringcolour.wordpress.com/2018/11/'>Nov 2018</a>&nbsp;(51)</li>
	<li><a href='https://exploringcolour.wordpress.com/2018/10/'>Oct 2018</a>&nbsp;(50)</li>
	<li><a href='https://exploringcolour.wordpress.com/2018/09/'>Sep 2018</a>&nbsp;(58)</li>
	<li><a href='https://exploringcolour.wordpress.com/2018/08/'>Aug 2018</a>&nbsp;(33)</li>
	<li><a href='https://exploringcolour.wordpress.com/2018/07/'>Jul 2018</a>&nbsp;(30)</li>
	<li><a href='https://exploringcolour.wordpress.com/2018/06/'>Jun 2018</a>&nbsp;(33)</li>
	<li><a href='https://exploringcolour.wordpress.com/2018/05/'>May 2018</a>&nbsp;(31)</li>
	<li><a href='https://exploringcolour.wordpress.com/2018/04/'>Apr 2018</a>&nbsp;(31)</li>
	<li><a href='https://exploringcolour.wordpress.com/2018/03/'>Mar 2018</a>&nbsp;(26)</li>
	<li><a href='https://exploringcolour.wordpress.com/2017/12/'>Dec 2017</a>&nbsp;(17)</li>
	<li><a href='https://exploringcolour.wordpress.com/2017/11/'>Nov 2017</a>&nbsp;(30)</li>
	<li><a href='https://exploringcolour.wordpress.com/2017/10/'>Oct 2017</a>&nbsp;(38)</li>
	<li><a href='https://exploringcolour.wordpress.com/2017/09/'>Sep 2017</a>&nbsp;(32)</li>
	<li><a href='https://exploringcolour.wordpress.com/2017/08/'>Aug 2017</a>&nbsp;(34)</li>
	<li><a href='https://exploringcolour.wordpress.com/2017/07/'>Jul 2017</a>&nbsp;(25)</li>
	<li><a href='https://exploringcolour.wordpress.com/2017/06/'>Jun 2017</a>&nbsp;(25)</li>
	<li><a href='https://exploringcolour.wordpress.com/2017/05/'>May 2017</a>&nbsp;(4)</li>
			</ul>

			</div></div>	</aside><!-- /sidebar -->


	</main> <!-- /section-inner -->
</div> <!-- /wrapper -->


	<div class="footer bg-graphite" id="footer">
		<div class="section-inner row clear" role="complementary">

			 <!-- /sidebar-2 -->

			 <!-- /sidebar-3 -->

			 <!-- /sidebar-4 -->

		</div> <!-- /section-inner -->
	</div> <!-- /footer -->


	<div class="credits section bg-dark small-padding">
		<div class="credits-inner section-inner clear">

			<p class="credits-left fleft">
				<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
				
							</p>

			<p class="credits-right fright">
				<a class="tothetop" title="To the top" href="#">Up &uarr;</a>
			</p>
		</div> <!-- /credits-inner -->
	</div> <!-- /credits -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202115y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-8efcd8dda48823871e401a370e3eee8f">
	</div>
	<div class="grofile-hash-map-e0dbc161b4e3e56bfc5e187a5e8ddf9c">
	</div>
	<div class="grofile-hash-map-24489de371ae0ceabfe3b111c4f37500">
	</div>
	<div class="grofile-hash-map-e1d42dff633ee6490afc6d1272222de4">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/exploringcolour.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/exploringcolour.wordpress.com\/wp-login.php?action=logout&_wpnonce=5e6b8ce9ee","homeURL":"https:\/\/exploringcolour.wordpress.com\/","postID":"27347","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customise it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Add your thoughts here... (optional)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="129509688" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://exploringcolour.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Exploring Colour" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="f545d4f712" /><input type="hidden" name="_wp_http_referer" value="/2021/04/16/lone-tree/" />		</form>

		<div class="arrow"></div>
	</div>

		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Write a Comment..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="email">Email (Required)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="author">Name (Required)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="url">Website</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Post Comment" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Loading Comments...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comment</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/exploringcolour.wordpress.com\/2021\/04\/16\/lone-tree\/":27347};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1614628167h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/exploringcolour.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"53e07e7119","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/exploringcolour.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fexploringcolour.wordpress.com%2F2021%2F04%2F16%2Flone-tree%2F","blog_id":"129509688","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=129509688&v=wpcom&tz=12&user_id=0&subd=exploringcolour","is_public":"1","reblog_enabled":""};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"en-gb","layout":"0"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkltSwzAMRTeE46YdKHwwLIWxYyVV4heW3RRWjzqh01cmwFecKx1JvrIco2iCz+Cz7Eka2GMD8VD19CCvQ/1HgfT586nQ7xHGX9N6yFE1g0hA+AW36a6IaEuHnqTFAUgyVGCnvLGQFpKb4BxLYoL6I60ljRiXOtxBV8IteKa0Dc1Acl09VhtpkPLETjLD3S7rcGdY3oHjNrFoqRUNkPZoLYj1EaYBI4N+EG1oCokW/4W3Fg5k0ZwtQt/YYqZboVMdkA3KgKkc+rkcpyh43s5F+C+NOxu0snMFT1YmiHa27MUelOG40Codx8iQ+CRy4kdCc5X5F5y+vsrcclUKhcDK04M7CUuDDEgOsthUK/nOPWUbklvIH9F0kNmGEDq2hGf2ZFWGO4FrvLnX+qne1i/P9WrbfwNdpUNd'></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.7.1' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1611055338h'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;lang=en-gb&amp;origin=https://exploringcolour.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">&lt;span&gt;%d&lt;/span&gt; bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'129509688','blog_tz':'12','user_lang':'en-gb','blog_lang':'en-gb','user_id':'0'}]);
_stq.push(['view', {'blog':'129509688','v':'wpcom','tz':'12','user_id':'0','post':'27347','subd':'exploringcolour'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1czc21LS1FaSjdBbXYrdUs/Ykc4NXZXU0gwSnU3LXpYdjI0aDZ+aitEYjMxM0R1LjB6TzR0X3lVenV+MH5RfnBURUR6VzNEMXVid3EvSnF0ZS1ra1VHW0NDTEJmS09kQl9aZ18tRnlsdF9CMHNlMGc/RFRWZ29HMXorOFBXPzBzLTNkRlFDMEttLDdWRHlQfjM1YmM2WktDTnwzX3F1c1hJMDZ5MjZ2eUJuS3xJR2x6UHE2YmxiXWJlV1ZbViZZSjRGT0YrSj9IdG1KQWtYcUthZ2p0cm4saWc9dV89UWd4K05HSEs/Tzh3TEY0Mm51Wy5jRiZKfmlFV2NRfk1m'}]);
_stq.push([ 'clickTrackerInit', '129509688', '27347' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
